Les Forums de Tomb Raider Online

Le Premier Site Interactif sur Tomb Raider et Lara Croft : Les Forums
Nous sommes le 20 Sep 2018, 09:37

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Le palais de Midas
MessagePosté: 23 Mai 2008, 00:49 
Hors ligne
Nouvelle Recrue
Nouvelle Recrue

Inscription: 23 Mai 2008, 00:43
Messages: 1
Bonjour,
Jusqu'à ce palais le jeu fonctionne normalement, ensuite en jouant je me trouve face à un problème "d'écran noir" qui m'oblige à redémarer le jeu, je me retrouve donc à la case départ du palais, l'un (e) d'entre vous rencontre-t-il (elle)ce problème svp?
Salutations


Haut
 Profil  
 
 Sujet du message: Re: Le palais de Midas
MessagePosté: 23 Mai 2008, 09:35 
Hors ligne
Chef Modérateur
Chef Modérateur
Avatar de l’utilisateur

Inscription: 10 Juin 2003, 14:32
Messages: 6710
Localisation: Nord (59)
Sexe: Homme
salut pbl et bienvenue sur notre site .

Ton probleme vient lors d'un lancement d'une séquence vidéo ??

Peux tu nous donner la configuration de ton ordinateur ???

@+

_________________
welcome to the home by the sea


Haut
 Profil  
 
MessagePosté: 03 Avr 2010, 15:22 
Hors ligne
Nouvelle Recrue
Nouvelle Recrue

Inscription: 03 Avr 2010, 14:59
Messages: 1
j'ai un petit problème dans la salle du feu (Palais Midas),

J'ai réinstallé ce jeu sur mon nouvel ordinateur (sous Windows 7 - 64 bits) celui-ci semble bien fonctionner. Je suis arrivé au niveau du Palais de Midas mais le feu ne se déclenche pas dans la salle du même nom, j'ai donc tué le crocodile , j'active le levier sous l'eau puis je monte sur la plaque interrupteur:
Rien pas de flamme :( , c'est bizarre... est-ce un bug? :sm1:


Christian

Christian unutile de créer un nouveau topic , chaque niveau a le sien .
j'ai donc fusionné
toutatis


Haut
 Profil  
 
 Sujet du message: Re: Le palais de Midas
MessagePosté: 04 Avr 2010, 21:26 
Hors ligne
Lieutenant Raider
Lieutenant Raider
Avatar de l’utilisateur

Inscription: 22 Sep 2004, 08:22
Messages: 2756
Sexe: Homme
J'ai aussi eu ce bug une fois...

Je m'en suis pas formalisé, puisque ça n'empêchait pas la progression...

_________________
Image
3dfx, gone but never forgotten...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO