Les Forums de Tomb Raider Online

Le Premier Site Interactif sur Tomb Raider et Lara Croft : Les Forums
Nous sommes le 15 Oct 2018, 18:09

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: 10 Oct 2018, 01:41 
Hors ligne
Nouvelle Recrue
Nouvelle Recrue

Inscription: 10 Oct 2018, 01:29
Messages: 1
Sexe: Homme
Bonjour!

J'aime bien ce jeu! :D

J'éprouve toutefois un problème. Je me demande si ce n'est pas un BUG?

Visualisez ce vidéo que j'ai trouvé sur Youtube ici; https://www.youtube.com/watch?v=H3l47cpIMlw. C'est exactement la mission que j'ai à accomplir. J'ai fais exactement ce que l'on voit sur la vidéo cependant, lorsque je tire sur la manivelle, rien ne se produit; on ne voit pas la " MAISON " dérouler sur le rail.

J'ai réessayé plusieurs fois. Toujours le même résultat.

C'est frustrant parce que j'ai terminé tout le jeu sauf cette mission...

Vous avez une solution? J'ai oublié quelques choses?


Merci de votre aide!


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO