Les Forums de Tomb Raider Online

Le Premier Site Interactif sur Tomb Raider et Lara Croft : Les Forums
Nous sommes le 20 Oct 2018, 18:11

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
MessagePosté: 28 Juin 2009, 18:20 
Hors ligne
Nouvelle Recrue
Nouvelle Recrue

Inscription: 28 Juin 2009, 18:00
Messages: 1
Sexe: Femme
Bonsoir à tous et à toutes, je me suis inscrite sur ce forum car, j'ai un sérieux problème concernant le jeu tomb raider l'ange des ténèbres. Je l'ai acheté hier après-midi, Le problème ne vient pas d' installation, tout ça c'est ok, mais l'ennuie c'est quand je veux jouer au jeu, je ne vois rien, c'est tout noir, pendant les scènes cinématiques, j'entends le sons, mais quand je veux jouer à lara, je n'entends rien du tout, enfin là c'est la catas... je vois rien, et j'entends rien, pourtant mon pc portable est tout récent, je l'ai acheté il y'a que même pas un mois ^^ je vais vous faire montrer ma configuration de mon pc portable, comme ça, ça vous aidera un peu pour m'aider...


Mon système d'exploitation : Microsoft Windows Vista Professional
DirectX : (directX 9.0c)
Carte mère :
type de processeur : intel pentium III xeon, 2000 MHz
Mémoire système 3072 Mo

Carte vidéo : ATI Mobility Radeon HD 4570 (512 Mo)

Carte audio : digital output device (HDMI) (2
Realtek digital output (Realtek
Speakers (Realtek High Definiti


En faite tout ce que je viens de marquer, vient d'un logciel qui dit ce qui y'a dans ma configuration de mon pc, j'ai le fichier report, vous le voulez?

J'ai vu aussi quand on veut jouer à tomb raider l'ange des tènèbres, il y'a au début des paramètrages à faire, êst-ce que je devrais changer quelques paramètres ? je pense que oui... mais le problème c'est que je préfère avoir des avis avant de faire des bêtises car, je ne mis connais pas trop sur les sujets techniques.

merci de votre réponse, amicalement akane^^


Haut
 Profil  
 
MessagePosté: 09 Juil 2009, 21:20 
Hors ligne
Lieutenant Raider
Lieutenant Raider
Avatar de l’utilisateur

Inscription: 22 Sep 2004, 08:22
Messages: 2756
Sexe: Homme
Tu as installé les patch dispo sur le site (V52 pour le dernier)?

_________________
Image
3dfx, gone but never forgotten...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO