Les Forums de Tomb Raider Online

Le Premier Site Interactif sur Tomb Raider et Lara Croft : Les Forums
Nous sommes le 18 Déc 2017, 05:57

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: AIDE PIXELS mais.....
MessagePosté: 16 Oct 2006, 17:04 
Hors ligne
Simple Raider
Simple Raider
Avatar de l’utilisateur

Inscription: 17 Juil 2005, 23:13
Messages: 25
Localisation: montreal
Petit Probleme ici!
Alors voila je veux faire un speedrun de Tomb Raider 3 :The Lost Artifact et voila ce qui se passe mais avant ma config:

WINDOWS XP PRO(Oui, Jai mis le patch...)
Pentium 3 600 megaherzt
512 meg sd-ram 133 mega
Geforce 2 mx/mx 400 64 megs
Et voici le probleme:

http://i89.photobucket.com/albums/k211/ ... r3gold.jpg

PIXELSSSSS
Et pourtant tout est activé saif les textures 8 bits.
A presiser que jutilise les derniers drivers NVIDIA et que la carte est active en tant que AGP 2x.
Aidez-moi vite je veux runner ce jeu.

_________________
Ben jai la collection de tomb raider au psx et en francais et anglais a l'ordi


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Oct 2006, 17:36 
Hors ligne
Colonel Raider
Colonel Raider
Avatar de l’utilisateur

Inscription: 07 Sep 2005, 22:42
Messages: 5268
Localisation: Sa vous concerne plus
J'ai eu le meme problème sous ma Geforce 4 MX 420.

C'est les drivers trop recent qui font sa (tandis que sur une 7300 sa marche)

Alors soit ut change la carte , soit installe des drivers plus vieu ( 72.XX par exemple)

_________________
Image
You can call all you want, but there's no one home, cuz I'm out in the club and I'm sippin' that bubb.
And you're not gonna reach my telephone !


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Oct 2006, 17:43 
Hors ligne
Simple Raider
Simple Raider
Avatar de l’utilisateur

Inscription: 17 Juil 2005, 23:13
Messages: 25
Localisation: montreal
tas pas un lien pour les drivers.......
Jen trouve pas

_________________
Ben jai la collection de tomb raider au psx et en francais et anglais a l'ordi


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 18 Oct 2006, 06:54 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: 29 Nov 2003, 17:20
Messages: 3141
Localisation: Île-de-France
Sexe: Homme
Alors, je suis pas sûr du tout, mais essaye... Il me semble qu'on peut modifier des options avec les touches F1, F2, F3, etc... :roll:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO